<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>EL AYUNTAMIENTO SE CARGA DE MANERA ARBITRARIA 232 PROYECTOS ELEGIDOS POR LAS VECINAS Y VECINOS DE MADRID A TRAVÉS DE LOS PRESUPUESTOS PARTICIPATIVOS | Asociación Vecinal de Carabanchel Alto</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://carabanchelalto.org/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/forever/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//aavvcarabanchelalto.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Asociación Vecinal de Carabanchel Alto &raquo; Feed" href="https://carabanchelalto.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asociación Vecinal de Carabanchel Alto &raquo; RSS de los comentarios" href="https://carabanchelalto.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Asociación Vecinal de Carabanchel Alto &raquo; EL AYUNTAMIENTO SE CARGA DE MANERA ARBITRARIA 232 PROYECTOS ELEGIDOS POR LAS VECINAS Y VECINOS DE MADRID A TRAVÉS DE LOS PRESUPUESTOS&nbsp;PARTICIPATIVOS RSS de los comentarios" href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48929"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJydkVtqAzEMRTdUjdx8dNqP0rX4IVwn1thYMmF2H2f6IKQhLcVguPI9V0jGYwVfFqVFkTvU3GNaBI/VFwbhlGm9UpMXecDbWKNslQLUInql7mE5HUhwT1qtP8Cmfti/vLEP6ajF8dIIXyYzGXQ95YAulw13zbYVRddMf4jZqIvudi1dIbYU/hvRrKYlyi+4L5/YbhoHQxL9rsFt9GJl5+FHnavVs4MpJEuZeNjuYR8/6VxtJALj5tQZ9H2A28rf+PXxyRgzP8/zbn8C/2TK4g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root{--wp--preset--color--black:#000000;--wp--preset--color--cyan-bluish-gray:#abb8c3;--wp--preset--color--light-green-cyan:#7bdcb5;--wp--preset--color--luminous-vivid-amber:#fcb900;--wp--preset--color--luminous-vivid-orange:#ff6900;--wp--preset--color--pale-cyan-blue:#8ed1fc;--wp--preset--color--pale-pink:#f78da7;--wp--preset--color--vivid-cyan-blue:#0693e3;--wp--preset--color--vivid-green-cyan:#00d084;--wp--preset--color--vivid-purple:#9b51e0;--wp--preset--color--vivid-red:#cf2e2e;--wp--preset--color--white:#ffffff;--wp--preset--font-size--small:13;--wp--preset--font-size--normal:16;--wp--preset--font-size--medium:20;--wp--preset--font-size--large:36;--wp--preset--font-size--huge:48;--wp--preset--gradient--blush-bordeaux:linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);--wp--preset--gradient--blush-light-purple:linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);--wp--preset--gradient--cool-to-warm-spectrum:linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);--wp--preset--gradient--electric-grass:linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan:linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);--wp--preset--gradient--luminous-dusk:linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange:linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);--wp--preset--gradient--luminous-vivid-orange-to-vivid-red:linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);--wp--preset--gradient--midnight:linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);--wp--preset--gradient--pale-ocean:linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray:linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple:linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='everafter-pacifico-css'  href='https://fonts.googleapis.com/css?family=Pacifico&#038;ver=5.5-wpcom-48929' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='everafter-volkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=5.5-wpcom-48929' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='everafter-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C300&#038;ver=5.5-wpcom-48929' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyty0EKAjEMheELGcNARV2IZ+mUtFbSprSpw9zejitFcOXuPfg/XAo4yUpZUW+UqGHpM3qp9KCKMTtsujLBUpykvWtth38jWw/W61Av8dWmDoV7iLlhIAEWZzVK/jjg2cb6i1aaWcKYAUf1djd0TZfJHM7GnI6TuT8Bbkdk1g==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-9-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-12-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aavvcarabanchelalto.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s0.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Continuamos con el proyecto &#8220;Barrio que se alimenta de solidaridad&#8221;' href='https://carabanchelalto.org/2020/09/23/continuamos-con-el-proyecto-barrio-que-se-alimenta-de-solidaridad/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/" />
<link rel='shortlink' href='https://wp.me/p4BytK-V2' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcarabanchelalto.org%2F2020%2F09%2F29%2Fel-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcarabanchelalto.org%2F2020%2F09%2F29%2Fel-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EL AYUNTAMIENTO SE CARGA DE MANERA ARBITRARIA 232 PROYECTOS ELEGIDOS POR LAS VECINAS Y VECINOS DE MADRID A TRAVÉS DE LOS PRESUPUESTOS PARTICIPATIVOS" />
<meta property="og:url" content="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/" />
<meta property="og:description" content="El actual equipo de gobierno del Ayuntamiento de Madrid se ha cargado de un plumazo 232 proyectos que habían sido seleccionados por miles de vecinas y vecinos de Madrid con su voto, en el proceso d…" />
<meta property="article:published_time" content="2020-09-29T07:40:30+00:00" />
<meta property="article:modified_time" content="2020-09-29T07:40:30+00:00" />
<meta property="og:site_name" content="Asociación Vecinal de Carabanchel Alto" />
<meta property="og:image" content="https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@aavvcarabanchel" />
<meta name="twitter:site" content="@aavvcarabanchel" />
<meta name="twitter:text:title" content="EL AYUNTAMIENTO SE CARGA DE MANERA ARBITRARIA 232 PROYECTOS ELEGIDOS POR LAS VECINAS Y VECINOS DE MADRID A TRAVÉS DE LOS PRESUPUESTOS&nbsp;PARTICIPATIVOS" />
<meta name="twitter:image" content="https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8a3fcf711ebdd6c5509ed76f46ef367e?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/8a3fcf711ebdd6c5509ed76f46ef367e?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/8a3fcf711ebdd6c5509ed76f46ef367e?s=114" />
<link rel='openid.server' href='https://carabanchelalto.org/?openidserver=1' />
<link rel='openid.delegate' href='https://carabanchelalto.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://carabanchelalto.org/osd.xml" title="Asociación Vecinal de Carabanchel Alto" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#060606" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Asociación Vecinal de Carabanchel Alto" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="C/ Gómez Arteche 15  carabanchelalto@aavvmadrid.org    Tfno. 915089562" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://carabanchelalto.org/feed/;icon-uri=https://secure.gravatar.com/blavatar/8a3fcf711ebdd6c5509ed76f46ef367e?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s0.wp.com/i/favicon.ico" /><meta name="description" content="El actual equipo de gobierno del Ayuntamiento de Madrid se ha cargado de un plumazo 232 proyectos que habían sido seleccionados por miles de vecinas y vecinos de Madrid con su voto, en el proceso de presupuestos participativos que funcionó en la anterior legislatura. Previamente dichos proyectos habían sido validados por los técnicos municipales, por&hellip;" />
	<style type="text/css">
	.custom-header {
		display: block;
		text-align: center;
	}
	#masthead img {
		background: transparent;
		border: 0;
		margin: -1.55em 0 1.8em;
		padding: 0;
		vertical-align: middle;
	}
			#site-title a {
			color: #4c4c4b;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://aavvcarabanchelalto.wordpress.com/wp-content/themes/pub/ever-after/images/body-bg-2x.png?m=1391151157h"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="amphtml" href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/amp/"><style type="text/css" id="custom-colors-css">body{background-color:#edf2f1}#site-title a{color:#000}a{color:#b7b7b7}a:visited{color:#b7b7b7}.main-navigation a,.main-navigation a:visited{color:#b7b7b7}.comments-link a:hover,.comments-link a:focus,.comments-link a:active{color:#b7b7b7}.comment-meta a:focus,.comment-meta a:active,.comment-meta a:hover{color:#b7b7b7}.entry-title a:focus,.entry-title a:active,.entry-title a:hover{color:#b7b7b7}.widget_flickr #flickr_badge_uber_wrapper a{color:#b7b7b7}#colophon a{color:#b7b7b7}#infinite-handle span:hover{background-color:#b7b7b7}a:focus,a:active,a:hover{color:#939393}.widget_flickr #flickr_badge_uber_wrapper a:hover{color:#939393}.main-navigation ul ul{background-color:#0a7963}.main-navigation ul ul a{border-color:#0a7963}#page .main-navigation li:hover>a{background-color:#0a7963}#infinite-handle span{background-color:#0a7963}#page:before{border-color:#ccc}#page:after{border-color:#ccc}hr{background-color:#ccc}abbr,acronym{border-color:#ccc}.site-navigation{border-color:#ccc}.main-small-navigation li{border-color:#ccc}.entry-content h1,.comment-content h1{border-color:#ccc}.error404 #searchform{border-color:#ccc}.error404 .post .widget_tag_cloud{border-color:#ccc}li.pingback{border-color:#ccc}.guestbook .commentlist>li.comment{border-color:#ccc}#page .milestone-countdown,#page .milestone-message{border-color:#ccc}#page .milestone-header{border-color:#ccc}#latest-message{border-color:#ccc}#main div.sharedaddy div.sd-block{border-color:#ccc}.entry-content table,.comment-content table,.entry-content td,.comment-content td{border-color:#ccc}.widget_calendar #wp-calendar{border-color:#ccc}.widget_calendar #wp-calendar thead th,.widget_calendar #wp-calendar tbody td{border-color:#ccc}.widget_calendar #wp-calendar tfoot td#next{border-color:#ccc}</style>
</head>

<body class="post-template-default single single-post postid-3536 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">

<div id="page" class="hfeed">

		
<header id="masthead" role="banner">
				<a class="custom-header" href="https://carabanchelalto.org/" rel="home">
			<img class="custom-header-image" src="https://aavvcarabanchelalto.files.wordpress.com/2019/01/cropped-cabecera-web-av-45-años-haciendo-barrio.png" width="857" height="208" alt="" />
		</a>
	
	<h1 id="site-title"><a href="https://carabanchelalto.org/" title="Asociación Vecinal de Carabanchel Alto" rel="home">Asociación Vecinal de Carabanchel Alto</a></h1>

			<div id="description">
			<div id="description-left"></div>
			<div id="description-middle"><h2 id="site-description">C/ Gómez Arteche 15  carabanchelalto@aavvmadrid.org    Tfno. 915089562</h2></div>
			<div id="description-right"></div>
		</div>
	
	<nav role="navigation" class="site-navigation main-navigation">
		<h1 class="assistive-text section-heading">Menú</h1>
		<div class="skip-link assistive-text"><a href="#content" title="Saltar al contenido.">Saltar al contenido.</a></div>

		<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="https://aavvcarabanchelalto.wordpress.com/">Noticias</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://carabanchelalto.org/hazte-socio/">Hazte socio</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://carabanchelalto.org/historia-de-la-asociacion/">Historia</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://carabanchelalto.org/imagenes/">Imágenes</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://carabanchelalto.org/revista-el-barrio/">Revista Barrio</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://carabanchelalto.org/nuestro-barrio/">Nuestro barrio</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34"><a href="https://carabanchelalto.org/historia/">Historia</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://carabanchelalto.org/transporte/">Transporte</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36"><a href="https://carabanchelalto.org/servicios/">Servicios</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-728"><a href="https://carabanchelalto.org/acciones-2/">ACCIONES</a>
<ul class="sub-menu">
	<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="https://carabanchelalto.org/acciones/">HEMOS HECHO</a></li>
	<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://carabanchelalto.org/reivindicaciones/">Reivindicaciones</a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://carabanchelalto.org/manifestaciones/">Manifestaciones</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://carabanchelalto.org/fiestas/">Fiestas</a></li>
</ul>
</li>
<li id="menu-item-1279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1279"><a href="https://carabanchelalto.org/exposicion-virtual-1974-2014-40-anos-de-historia-de-la-a-v-de-carabanchel-alto/">EXPOSICIÓN VIRTUAL 1974 – 2014 40 AÑOS DE HISTORIA DE LA A.V. DE CARABANCHEL ALTO</a></li>
<li id="menu-item-2510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2510"><a href="https://carabanchelalto.org/informes/">INFORMES</a></li>
<li id="menu-item-2889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2889"><a href="https://carabanchelalto.org/conoce-el-patrimonio-de-carabanchel-alto/">&#8220;CONOCE EL PATRIMONIO DE CARABANCHEL ALTO&#8221;</a>
<ul class="sub-menu">
	<li id="menu-item-2890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2890"><a href="https://carabanchelalto.org/viaje-al-pasado-de-carabanchel-alto-con-realidad-aumentada/">VIAJE AL PASADO DE CARABANCHEL ALTO CON REALIDAD AUMENTADA</a></li>
	<li id="menu-item-2891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2891"><a href="https://carabanchelalto.org/recorrido-por-el-casco-historico-de-carabanchel-alto/">RECORRIDO POR EL CASCO HISTÓRICO DE CARABANCHEL ALTO</a></li>
</ul>
</li>
<li id="menu-item-3179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3179"><a href="https://carabanchelalto.org/informe-control-de-la-linea-34-de-la-emt/">Informe Control de las líneas 34 y 27 de la EMT</a></li>
<li id="menu-item-3344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3344"><a href="https://carabanchelalto.org/xviii-fiesta-del-libro-de-carabanchel-alto-on-line-2/">XVIII Fiesta del Libro de Carabanchel Alto (on line)</a></li>
</ul></div>	</nav>
</header><!-- #masthead -->
	<div id="main">
		<div id="primary">
			<div id="content" role="main">

			
					<nav id="nav-above">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://carabanchelalto.org/2020/09/23/continuamos-con-el-proyecto-barrio-que-se-alimenta-de-solidaridad/" rel="prev"><span class="meta-nav">&larr;</span> Continuamos con el proyecto &#8220;Barrio que se alimenta de solidaridad&#8221;</a></div>		
	
	</nav><!-- #nav-above -->
	
				
<article id="post-3536" class="post-3536 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">EL AYUNTAMIENTO SE CARGA DE MANERA ARBITRARIA 232 PROYECTOS ELEGIDOS POR LAS VECINAS Y VECINOS DE MADRID A TRAVÉS DE LOS PRESUPUESTOS&nbsp;PARTICIPATIVOS</h1>

				<div class="entry-meta">
			<span class="sep">Publicado el </span><a href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/" title="9:40 am" rel="bookmark"><time class="entry-date" datetime="2020-09-29T09:40:30+02:00" pubdate>29 septiembre, 2020</time></a><span class="byline"> <span class="sep"> por </span> <span class="author vcard"><a class="url fn n" href="https://carabanchelalto.org/author/frankarabanchel/" title="Ver todas las entradas de frankarabanchel" rel="author">frankarabanchel</a></span></span>		</div><!-- .entry-meta -->
		
				<p class="comments-link"><a href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/#comments">2</a></p>
			</header><!-- .entry-header -->

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" data-attachment-id="3538" data-permalink="https://carabanchelalto.org/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1/" data-orig-file="https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg" data-orig-size="800,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800&#215;600-1" data-image-description="" data-medium-file="https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=300" data-large-file="https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=800" src="https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=800" alt="" class="wp-image-3538" width="499" height="374" srcset="https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=499 499w, https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=150 150w, https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=300 300w, https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg?w=768 768w, https://aavvcarabanchelalto.files.wordpress.com/2020/09/presupuestos-participativos-2018-imagina-el-madrid-que-quieres-decide-madrid-ayuntamiento-de-madrid-800x600-1.jpg 800w" sizes="(max-width: 499px) 100vw, 499px" /></figure></div>



<p>El actual equipo de gobierno del Ayuntamiento de Madrid se ha cargado de un plumazo 232 proyectos que habían sido seleccionados por miles de vecinas y vecinos de Madrid con su voto, en el proceso de presupuestos participativos que funcionó en la anterior legislatura. Previamente dichos proyectos habían sido validados por los técnicos municipales, por lo que eran perfectamente viables y disponían del presupuesto correspondiente.</p>



<p>Si resulta muy grave que en 18 meses el gobierno presidido por Almeida y Villacís se haya cargado todos los mecanismos de participación vecinal municipal que estaban en vigor hasta 2019(foros locales, presupuestos participativos, etc.), resulta inadmisible que ahora decida arbitrariamente la anulación de hasta 232 proyectos aprobados por votación popular; o sea, la anulación de la participación vecinal “con efectos retroactivos”: nunca lo habíamos visto.</p>



<p>De estos proyectos, hay 5 que afectan al barrio de Carabanchel Alto. La Asociación de Vecinos ha presentado alegaciones, dentro del plazo habilitado para ello, contra lo que considera un verdadero atropello a la democracia participativa, y por la falta de respeto a decisiones del propio Ayuntamiento.</p>



<p>Además algunos motivos para no acometer los proyectos resultan grotescos, como que el Ayuntamiento no puede hacer obras en la Plaza del Parterre porque “no figura de alta en Patrimonio Municipal del Suelo”: Increíble.</p>



<p>A continuación vamos a exponer los 6 proyectos, con los motivos que expone el Ayuntamiento para no realizarlos a pesar de haber sido aprobados, y las alegaciones presentadas por la Asociación de Vecinos de Carabanchel Alto.</p>



<p><strong>AÑO 2016 Proyecto 4177 PAPELERAS PINAR DE SAN JOSÉ (CARABANCHEL)</strong></p>



<p>Respecto al proyecto titulado &#8220;PAPELERAS PINAR DE SAN JOSÉ (CARABANCHEL)&#8221;, con número de identificación 4177 y un presupuesto asociado de 10000 euros:</p>



<p>La memoria del proyecto expone &#8220;En el camino peatonal que existe en el Pinar de San José (Carabanchel) no existe ni una sola papelera a lo largo del camino peatonal que cruza éste pese a que haya muchas farolas que permitirían su instalación. &#8220;</p>



<p>Posteriormente se actualizó la información sobre el proyecto. El 30/07/2017 se publicó que se había “Iniciado el expediente de contratación: En tramitación de Pliegos con Asesoría Jurídica e Intervención.” El 01/11/2017 se informó de que existía “Necesidad de realización de Acuerdo Marco por requerimientos de Intervención. Ejecución prevista en 2018 mediante la tramitación de un Acuerdo Marco para este tipo de actuaciones.” El 17/05/2018 se añadió que “Comunica el Área de Gobierno de Medio Ambiente y Movilidad que el proyecto se realizará con cargo al Contrato Integral 5, ya que las papeleras se encuentran contempladas en dicho contrato.”</p>



<p>El Ayuntamiento argumenta para considerar la inviabilidad del proyecto: &#8220;Esta acción está incluida en el contrato de mantenimiento de papeleras, que acaba de adjudicarse.&#8221;</p>



<p>Teniendo en cuenta lo anterior:</p>



<p>ALEGA</p>



<p>El Pinar de San José está incluido en el <strong>Catalogado de Elementos Protegidos</strong> del Plan General con la categoría de <strong>Jardín Histórico</strong>, numero 51210 con <strong>Nivel de Protección 2.</strong></p>



<p>Si después de 4 años solicitando unas papeleras al Ayuntamiento de Madrid y la empresa que lleva el Contrato Integral 5 lo tiene contemplado desde el 17/5/2018, y no lo ejecuta y parece que no tiene intención de hacerlo, como Patrimonio Cultural nos acogemos a:</p>



<p><em>2.1.- “<strong>la Constitución Española</strong>, que consagra en su artículo 46 la obligación de todos los poderes públicos de garantizar la conservación y promover el enriquecimiento del patrimonio histórico, cultural y artístico de los pueblos de España y de los bienes que lo integran, cualquiera que sea su régimen jurídico y su titularidad”</em></p>



<p><em>2.2.- la Ley de “<strong>la&nbsp;custodia del territorio</strong>, Ley 42/2007 de Patrimonio Natural y de la Biodiversidad, que la define como “el conjunto de estrategias o técnicas jurídicas a través de las cuales se implican a los propietarios y usuarios del territorio en la conservación y uso de los valores y los recursos naturales, culturales y paisajísticos”.</em></p>



<p>2.3. &#8211;<strong><em>Ley 3/2013, de 18 de junio, de Patrimonio Histórico de la Comunidad de Madrid.</em></strong></p>



<p>&nbsp;2.4.- <strong><em>Convenio Europeo del Paisaje</em></strong><em>, hecho en Florencia el 20 de octubre de 2000, ratificado por España, y publicado en el BOE nº 31, de 5 de febrero de 2008</em>.</p>



<p>2.5.- <em>Recomendación relativa a la <strong>Protección de la Belleza y el Carácter de los Lugares y Paisajes</strong> de la Conferencia General de la Organización de las Naciones Unidas para la Educación, la Ciencia y la Cultura, reunida en Paris del 9 de noviembre al 12 de diciembre de 1962, en su 12ª reunión.&nbsp;</em></p>



<p>2.6.- <strong><em>Ley 7/1985</em></strong>, <em>de 2 de abril, reguladora de las bases del régimen local. En su art 25 recoge como competencias municipales: el Medio ambiente urbano: en particular, parques y jardines públicos, gestión de los residuos sólidos urbanos y protección contra la contaminación acústica, lumínica y atmosférica en las zonas urbanas.</em></p>



<p>2.7.- Y además en el <strong><em>Ayuntamiento de Madrid</em></strong> está <strong><em>el Plan de Calidad del Paisaje Urbano de la Ciudad de Madrid</em></strong><em>, que asume también los objetivos y contenidos definidos en el Plan General de Ordenación Urbana para el Plan Especial temático “PET.15. Plan Especial de Fomento y Protección de los Valores Paisajísticos”, aunque no se puede considerar un desarrollo de este Plan Especial Temático.</em></p>



<p><em>(Fuente: Ayto. de Madrid)</em></p>



<p>3.- Resulta incomprensible la justificación dada por el Ayuntamiento, dados los antecedentes de hecho que mencionamos, dada la inacción de la empresa que lleva el contrato <em>Valoriza Servicios Medio Ambientales.</em></p>



<p>4. Por lo tanto no hay ningún impedimento para que se realice el Proyecto de “PAPELERAS PINAR DE SAN JOSÉ (CARABANCHEL)” nº 4177, y luego se le pase su coste a dicha empresa.</p>



<p><strong>AÑO 2017. Proyecto 2624: REFORMA DEL CARRIL BICI EN LA CALLE GENERAL RICARDOS Y EN EL PAU DE CARABANCHEL</strong></p>



<p>Respecto al proyecto titulado &#8220;REFORMA DEL CARRIL BICI EN LA CALLE GENERAL RICARDOS Y EN EL PAU DE CARABANCHEL&#8221;, con número de identificación 2624 y un presupuesto asociado de 684000 euros:</p>



<p>La memoria del proyecto expone &#8220;Arreglo del carril bici existente en la calle General Ricardos y en la Avda. de La Peseta y la calle Jacobeo (PAU de Carabanchel).&#8221;</p>



<p>Posteriormente se actualizó la información sobre el proyecto. El 14/06/2019 se publicó que “Para la realización del proyecto se ha aprobado una Inversión Financieramente Sostenible en sesión celebrada por la Junta de Gobierno el 28 de marzo de 2019, siendo aprobado definitivamente en sesión Plenaria de 30.04.19. El proyecto se realizará conjuntamente con varios proyectos denominándose Construcción Itinerarios Ciclistas Distritos.”</p>



<p>El Ayuntamiento argumenta para considerar la inviabilidad del proyecto: &#8220;una vez analizada su propuesta se ha constatado que se desarrolla en itinerarios no incluidos en el vigente Plan Director de Movilidad Ciclista o bien plantea un inadecuado reparto modal del espacio en determinados viarios esenciales para la movilidad en la ciudad, lo cual podría derivar en importantes incompatibilidades funcionales con lo establecido en dicho Plan.&#8221;</p>



<p>Teniendo en cuenta lo anterior</p>



<p>ALEGA</p>



<ol type="1"><li>Nos informen de las causas concretas que impiden la ejecución del Proyecto en particular en la Avenida de la Peseta (PAU Carabanchel), en la que el carril bici es compatible con el uso peatonal de las aceras.</li><li>El lamentable estado del carril bici de la Av de la Peseta, muy usado por vecinos y vecinos de todas las edades, resulta peligroso y puede llegar a provocar accidents no deseados.</li><li>Se acometa el arreglo de dicho carril bici, mientras no haya otra alternative major para el transporte no motorizado en la zona.</li></ol>



<p><strong>AÑO 2017 Proyecto 2642 </strong><strong>REHABILITACIÓN DE LA “PLAZA DEL PARTERRE”</strong><strong></strong></p>



<p>Respecto al proyecto titulado &#8220;REHABILITACIÓN DE LA PLAZA DEL PARTERRE&#8221;, con número de identificación 2642 y un presupuesto asociado de 180000 euros:</p>



<p>La memoria del proyecto expone &#8220;Rehabilitación del adoquinado, mobiliario, columpios y cerramiento de la “Plaza del Parterre”, situada entre la Ronda de Don Bosco, la calle Eugenia de Montijo y la Avenida de los Poblados.&#8221;</p>



<p>El Ayuntamiento argumenta para considerar la inviabilidad del proyecto: &#8220;Según información facilitada por el órgano gestor del proyecto, la Dirección General de Gestión del Agua y Zonas Verdes del Área de Gobierno de Medio Ambiente y Movilidad la inviabilidad se justifica en que la Plaza del Parterre no figura de alta en Patrimonio Municipal del Suelo.&#8221;</p>



<p>Teniendo en cuenta lo anterior</p>



<p>ALEGA</p>



<ol type="1"><li>La plaza del Parterre es una zona consolidada de la ciudad de Madrid, cuyo mantenimiento y limpieza se lleva a cabo por los servicios del Ayuntamiento de Madrid.</li><li>Recientemente se ha procedido a vallar la zona de juegos infantiles, como ha hecho el Ayuntamiento de Madrid en otras muchas zonas de la ciudad.</li><li>Resulta incomprensible la justificación dada por el Ayuntamiento, dados los antecetentes que mencionamos.</li><li>Por lo tanto no hay ningún impedimento que se realice un Proyecto de rehabilitación, como en otras ocasiones</li></ol>



<p><strong>AÑO 2018: Proyecto MERCADILLO DE ARTE EN CARABANCHEL</strong></p>



<p>Respecto al proyecto titulado &#8220;MERCADILLO DE ARTE EN CARABANCHEL&#8221;, con número de identificación 11498 y un presupuesto asociado de 10000 euros:</p>



<p>La memoria del proyecto expone &#8220;El distrito de Carabanchel desde hace unos años acoge estudios de artistas de variadas disciplinas y estilos. Pero actualmente el entorno no refleja esta presencia artística. Para llevar esta actividad a las calles de Carabanchel, la Junta Municipal o el área correspondiente habilitaría un espacio para organizar un mercadillo al aire libre y muestras de arte, talleres para diferentes colectivos, propiciando la integración de los artistas en la vida cotidiana de Carabanchel.El presupuesto para esta actividad debe incluir la habilitación del espacio, publicidad y material de difusión del mismo y organización actividades culturales.&#8221;</p>



<p>El informe de coste realizado tras la aceptación de la propuesta decía: &#8220;Se considera posible habilitar, dentro de la programación de los centros culturales, un espacio del tipo aula/taller con la participación de los artistas que desarrollan su producción en el Distrito, en el que se muestren y comenten sus obras con los vecinos y vecinas, como medio de difundir la producción artística local.&#8221;</p>



<p>Posteriormente se actualizó la información sobre el proyecto. El 05/03/2019 se publicó que “Para la realización del proyecto, se está tramitando un contrato denominado &#8221; Organización, ejecución y dinamización del Distrito de Carabanchel&#8221;, con varios lotes, en uno de los cuales se encuentra el mercadillo de arte. Está prevista la puesta en marcha durante el año 2019 y se habilitarían espacios en los Centros Culturales o se pondrían casetas en la calle.”</p>



<p>El Ayuntamiento argumenta para considerar la inviabilidad del proyecto: &#8220;Dada la naturaleza e imprevisible evolución de la situación sanitaria actual, así como el estado actual de la investigación científica y la incertidumbre en relación con las formas de contagio y propagación del virus, y teniendo en cuenta las características de la actividad, la misma no resulta viable, al no ser posible garantizar el cumplimiento de todas y cada una de las medidas establecidas en la Orden 668/2020, de 19 de junio, de la Consejería de Sanidad, por la que se establecen medidas preventivas para hacer frente a la crisis sanitaria ocasionada por el COVID-19 una vez finalizada la prórroga del estado de alarma establecida por el Real Decreto 555/2020, de 5 de junio, en su apartado decimoctavo.&#8221;</p>



<p>Teniendo en cuenta lo anterior</p>



<p>ALEGA</p>



<ol type="1"><li>En la Comunidad y el propio municipio de Madrid, desde hace varios meses vienen celebrándose semanales mercadillos ambulantes, que funcionan con las adecuadas medidas de protección y seguridad ante el contagio de la Covid-19, sin que se haya observado que sea esta una fuenta de contagion descontrolado.</li><li>Es possible por lo tanto realizer el marcadillo aprobado, con la periodicidad que se establezca, y con la distancia adecuada entre los puestos, y control de acceso para evitar aglomeraciones.</li><li>El sector de la cultura está siendo especialmente perjudicado por la actual situación sanitaria y sus consecuencias sociales y económicas, por lo que esta actividad podría paliar, en parte, esta situación.</li></ol>



<p><strong>AÑO 2019 Proyecto 16605 LUDOTECAS PÚBLICAS PARA EL DISTRITO CARABANCHEL</strong></p>



<p>Respecto al proyecto titulado &#8220;LUDOTECAS PÚBLICAS PARA EL DISTRITO CARABANCHEL&#8221;, con número de identificación 16605 y un presupuesto asociado de 104000 euros:</p>



<p>La memoria del proyecto expone &#8220;Proponemos que en los barrios con mayor población infantil, se creen ludotecas públicas como las Casas Grandes o en su defecto se habiliten espacios que ya existan (polideportivo, centro cultural, biblioteca) para que las familias puedan acudir con sus bebés, niñas y niños.&#8221;</p>



<p>El informe de coste realizado tras la aceptación de la propuesta decía: &#8220;El distrito cuenta actualmente con una Casa Grande situada en la calle Monseñor Oscar Romero nº 4, si bien la instalación de una segunda comportaría un gasto de 104.000 euros anuales incluyendo alquiler (calculado en torno a 24.000 euros anuales) al no disponer el distrito de un local para su ubicación. En el programa cultural del distrito se incluyen además ludotecas, principalmente en los centros culturales.&#8221;</p>



<p>El Ayuntamiento argumenta para considerar la inviabilidad del proyecto: &#8220;se informa de su NO VIABILIDAD, por los siguientes motivos: El principal motivo, es la existencia en el distrito de un recurso comunitario abierto a todas las familias con niñas y niños de hasta cuatro años denominado Casa Grande que da respuesta a la demanda del proyecto presentado. En el programa cultural del distrito están contempladas 40 ludotecas que se implantan fundamentalmente en centros culturales. Se considera que la propuesta presentada está atendida por los recursos del distrito.&#8221;</p>



<p>Teniendo en cuenta lo anterior</p>



<p>ALEGA</p>



<ol type="1"><li>La existencia de una sola casa grande en el distrito de Carabanchel, el más poblado de la ciudad de Madrid 8unos 250.000 habitantes) resulta totalmente insuficiente para la gran cantidad de niñas y niños de hasta 4 años. Por ello, alegar que ya existe una no es razón suficiente para denegar el Proyecto propuesto.</li><li>Tampoco es motivo suficiente para la anulación del Proyecto aprobado, el que haya hasta 40 ludetocas en la programación cultural del distrito, ya que se trata de programas esporádicos pero sin una permanencia en el tiempo.</li><li>En cualquier caso los presupuestos participativos puestos en marcha por el Ayuntamiento de Madrid precisamente pretendían que fueran los propios vecinos quienes determinaran el destino de una parte pequeña del presupuesto municipal; el equipo de gobierno municipal ya dispone de la parte principal del presupuesto para determiner, a su criterio, las prioridades en las que emplear los Recursos públicos. Que el gobierno municipal declare que ya existen Recursos similares, no significa que las y los vecinos opinen lo mismo, y esa era la razón principal de poner en sus manos la decision del destino de parte de los recursos municipals.</li></ol>



<p>En todos los casos, las alegaciones finalizan con esta petición:</p>



<p><em>Y por ello solicita que NO SEA DECLARADO INVIABLE EL PROYECTO, manteniéndose el compromiso de ejecución y la publicidad de su seguimiento por parte del Ayuntamiento de Madrid.</em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-3536" class="share-twitter sd-button share-icon" href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-3536" class="share-facebook sd-button share-icon" href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-68056020-3536-5f752b93abf3a' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=68056020&amp;post_id=3536&amp;origin=aavvcarabanchelalto.wordpress.com&amp;obj_id=68056020-3536-5f752b93abf3a&amp;domain=carabanchelalto.org' data-name='like-post-frame-68056020-3536-5f752b93abf3a'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!-- .entry-content -->

		<footer class="entry-meta">
					
					
			</footer><!-- #entry-meta -->
	</article><!-- #post-3536 -->

					<div id="comments">
	
	
			<h2 id="comments-title">
			2 pensamientos en &ldquo;<span>EL AYUNTAMIENTO SE CARGA DE MANERA ARBITRARIA 232 PROYECTOS ELEGIDOS POR LAS VECINAS Y VECINOS DE MADRID A TRAVÉS DE LOS PRESUPUESTOS&nbsp;PARTICIPATIVOS</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-531">
		<article id="comment-531" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e8110ec6f99f7a595e78de0ce72cb153?s=54&#038;d=identicon&#038;r=G' class='avatar avatar-54' height='54' width='54' />					<cite class="fn">David R.</cite>
				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a class="comment-time" href="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/#comment-531"><time pubdate datetime="2020-09-29T09:54:35+02:00">
					29 septiembre, 2020 en 9:54 am					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Absolutamente vergonzoso. ¿Para que sirve entonces el Plan de Gobierno Abierto? ¿Una falacia más de los gobiernos de derechas? ¿De que sirven entonces los presupuestos participativos? Buena manera de conseguir una vez más el descrédito en los partidos políticos de este pais.</p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/?replytocom=531#respond' data-commentid="531" data-postid="3536" data-belowelement="comment-531" data-respondelement="respond" data-replyto="Responder a David R." aria-label='Responder a David R.'>Responder</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="post pingback">
		<p>Pingback: <a href='http://loquesomos.org/madrid-despotismo-municipal/' rel='external nofollow ugc' class='url'>Madrid: Despotismo municipal - LoQueSomos</a></p>
	</li><!-- #comment-## -->
		</ol>

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://carabanchelalto.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="22a7ade7c4" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3536' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf77f0b8fc" /></p>
<input type="hidden" name="genseq" value="1601514387" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Navegador de artículos</h1>

	
		<div class="nav-previous"><a href="https://carabanchelalto.org/2020/09/23/continuamos-con-el-proyecto-barrio-que-se-alimenta-de-solidaridad/" rel="prev"><span class="meta-nav">&larr;</span> Continuamos con el proyecto &#8220;Barrio que se alimenta de solidaridad&#8221;</a></div>		
	
	</nav><!-- #nav-below -->
	
			
			</div><!-- #content -->
		</div><!-- #primary -->


		
	</div><!-- #main -->

		<div id="supplementary" class="one">
				<div id="first" class="widget-area" role="complementary">
			<aside id="blog_subscription-3" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 1.269 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="68056020"/>
                    <input type="hidden" name="source" value="https://carabanchelalto.org/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="befbcb245e" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside>		</div><!-- #first .widget-area -->
		
		
		
			</div><!-- #supplementary -->
	
	
<footer id="colophon" role="contentinfo">
	<div id="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			</div>
</footer><!-- #colophon --></div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202040y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e8110ec6f99f7a595e78de0ce72cb153">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/aavvcarabanchelalto.wordpress.com\/public.api\/connect\/?action=request&domain=carabanchelalto.org","logoutURL":"https:\/\/aavvcarabanchelalto.wordpress.com\/wp-login.php?action=logout&_wpnonce=90767f9e3b","homeURL":"https:\/\/carabanchelalto.org\/","postID":"3536","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="68056020" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://carabanchelalto.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Asociación Vecinal de Carabanchel Alto" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0fe5caee9b" /><input type="hidden" name="_wp_http_referer" value="/2020/09/29/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/carabanchelalto.org\/2020\/09\/29\/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos\/":3536};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-bar-js-extra'>
var actionbardata = {"siteID":"68056020","siteName":"Asociaci\u00f3n Vecinal de Carabanchel Alto","siteURL":"https:\/\/carabanchelalto.org","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/8a3fcf711ebdd6c5509ed76f46ef367e?s=50&d=https%3A%2F%2Fs0.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/ever-after","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcarabanchelalto.org%2F2020%2F09%2F29%2Fel-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos%2F&signup_flow=account&domain=carabanchelalto.org","themeURL":"","xhrURL":"https:\/\/carabanchelalto.org\/wp-admin\/admin-ajax.php","nonce":"706011bcd2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"befbcb245e\" \/>","referer":"https:\/\/carabanchelalto.org\/2020\/09\/29\/el-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos\/","canFollow":"1","feedID":"55283104","statusMessage":"","customizeLink":"https:\/\/aavvcarabanchelalto.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faavvcarabanchelalto.wordpress.com%2F2020%2F09%2F29%2Fel-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos%2F","postID":"3536","shortlink":"https:\/\/wp.me\/p4BytK-V2","canEditPost":"","editLink":"https:\/\/wordpress.com\/block-editor\/post\/carabanchelalto.org\/3536","statsLink":"https:\/\/wordpress.com\/stats\/post\/3536\/carabanchelalto.org","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Ever After","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 1.269 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcarabanchelalto.org%2F2020%2F09%2F29%2Fel-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos%2F&signup_flow=account&domain=carabanchelalto.org\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/carabanchelalto.org\/wp-admin\/admin-ajax.php","nonce":"93b75eac37","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/aavvcarabanchelalto.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcarabanchelalto.org%2F2020%2F09%2F29%2Fel-ayuntamiento-se-carga-de-manera-arbitraria-232-proyectos-elegidos-por-las-vecinas-y-vecinos-de-madrid-a-traves-de-los-presupuestos-participativos%2F","blog_id":"68056020","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=68056020&v=wpcom&tz=2&user_id=0&subd=aavvcarabanchelalto","is_public":"1","reblog_enabled":""};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUttOwzAM/SFSDwaIPSA+BaWp27rNjTjpGF+PO5FJMFSE8uDI52IdJ3CMygSf0WeYGDpcyGB8bya+ge9QDJwdMusBf0Gnt4Lp9FUa8gvh8U/ahDlqM6uETB9Xrq6oaMtAnsHSjAwiKjhq31lMP8mVaUJrg5kZ7ho50BGf59a2sjSMuQ1XAfOIEg5iaQEXTEr3GdOqZKetVQ59qRLyxpZOyGdfJ1CWBNGeGkd+I4TuBFetTuA0i7vcVJBZiVazS++fDjnJBnlLZDIFv4outw220SkURgv1bWpja8JM7DCrfbODV9kO9CG5Df76k1RvNSXgUSfyQ60ienHPtw+Hp8Pj/X53mD4BQ9X6bg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'68056020','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'68056020','v':'wpcom','tz':'2','user_id':'0','post':'3536','subd':'aavvcarabanchelalto'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dQTWUzNjVYNjdYdHMmX0xbflhEWyVpRnZSdDIwUHJ3PVFibjQ4JkdVYjhhY3p4QkRVViZ1RVVMdjZmUWQ3OUIvbCs9fmlzanc4eVIzLk5RNC9Tdm1PLjBkPVU0bTE2ekZZcy1ERWE/SFhPQm5Ydl8tMzhBOE0zLC9wPWlxen5xLk9zNHN0Wms0eEdncUNmdSZrQzM3RSZxZEVMSElTYTVSbTZvY2ZMT1hRQn5RM0ZqTzlqV0ElX3NpOXpSTjdjVTFwWno2PXU2JWJrQllmRGcvTjAsei4vRg=='}]);
_stq.push([ 'clickTrackerInit', '68056020', '3536' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>